電子チケットが使えないスマートフォン端末に関して

電子チケットに対応しているのは、
「iOS 5.1.1」「Android OS 2.3.3」以上のスマートフォンです。

iOSの方は、5.1.1以上にバージョンアップをお願いいたします。

Android OS 2.3.3以上の電子チケット非対応端末リスト

下記端末は、Android OS 2.3.3以上でも電子チケットに対応しておりません。

    HTC J One HTL22 (au)
    HTC J butterfly HTL21 (au)
    HTC J ISW13HT (au)
    HTC EVO WiMAX ISW11HT (au)
    MOTOROLA PHOTON(TM) ISW11M (au)
    Sweety 003P (SoftBank)
    DELL Streak 001DL (SoftBank)
    シンプルスマートフォン 008Z (SoftBank)
    P-01D (docomo)
    P-07C (docomo)
    GS02 (EMOBILE)
    Sony Ericsson mini S51SE (EMOBILE)
    smart bar S42HW (EMOBILE)
    Pocket WiFIi S 2 S41HW (EMOBILE)

※2014年1月28日(火)現在